Startseite Foren Hilfe Serverumzug

Dieses Thema enthält 44 Antworten und 21 Teilnehmer. Es wurde zuletzt aktualisiert von  Jotemes vor 3 Jahre, 3 Monate.

Ansicht von 20 Beiträgen - 26 bis 45 (von insgesamt 45)
  • Autor
    Beiträge
  • #86608

    es ist mac firefox

    #86610

    @beobachter welchen Provider nutzt du?

    #86615

    Eigentlich komisch, weil wir die Software gar nicht geändert haben. Unsere Digitalverwaltungsfachkraft wird sich schon kümmern.

    #86621

    Enrico – bin grad nicht zuhause, hier ist Vodafone über WLAN

    #86623

    hab schon versucht mich ab- und wieder anzumelden, geht nicht. Nutze jetzt Safari, hier kein Problem. Wirklich komisch. Vllt irgendwelche Einstellungen Firefox?

    #86624

    Cache entrümpelt?

    #86627

    Das Thema hier gehört eindeutig ins Hilfe-Forum, nicht in „Alles was mit der Stadt Halle (Saale) zu tun hat könnt ihr hier mitteilen und diskutieren.“

    Admin, bitte verschieben.

    Zudem hat sowas nichts mit dem Betriebssystem zu tun, in dem ein Browser läuft. Firefox ist Firefox, egal in welchem System.

    #86628

    Ich habe mit dem Feuerfuchs keine Probleme. Hab aber auch so ein „entrümpel addon“

    #86632

    Firefox auf Mac: keine Probleme

    #86634

    dann verstehe ich das nicht. Wie gesagt, wenn ich firefox abschalte und dann wieder öffne, kann ich die aktuelle Seite sehen, bei jedem Versuch irgendwas auf der Seite anzuklicken wirft er mich zurück auf die Seite von vorgestern. Und dort kann ich alles öffnen und sehen, bloß nicht die neuen Nachrichten. Vllt. haben wir hier jemand, der (die? oder wie jetzt, es? 🙂 ) es mir erklären kann…

    #86635

    Mein Firefox (Version 27.0.1) macht ebenfalls keinerlei Probleme.

    #86637

    Ich habe eher ein Problem mit Explorer, da er nach der Anmeldung jeweils ein neues Fenster öffnet und zwar wieder ohne Anmeldung.

    Gleich noch einmal eine Frage, warum wurde das Forum ‘Interessengemeinschaft will besseren Hochwasserschutz für die Altstadt’ geschlossen? Oder liegt das auch an Serverumzug & Co.?

    #86638

    Jetzt geht! Habe auf HalleSpektrum Symbol hier oben neben dem Benutzerkonto geklickt, danach ging es. Trotzdem komisch.

    #86784

    Das LoginProblem kam offenbar mit der neuen WordPress-Version (in der Community wird jedenfalls über dieses Problem mit den Cookies heftig diskutiert)
    Wir werden für die nächste Woche eine Lösung finden.

    #86877

    Jetzt habe ich auch das Problem mit dem IE. Habe jetzt mindestens 10 Versuche mit IE und Firefox benötigt.

    #86910

    teu

    Erst der Anmeldeversuch Nr. 2 gelingt. Seltsam.
    Browser: Safari

    #86911

    @teu
    Es ist kein Browserproblem, das liegt an WordPress. Wir sind dabei den Fehler zu beheben.

    #87250

    Ja, @bormi, das Problem scheint behoben zu sein.

    Dafür einen herzlichen Dank an den entsprechenden Mitarbeiter von connectline!

    #92475

    Wir haben morgen Vereinssatzung. Da kommt das auf den Tisch.

    #97052

    ich kann’s bestätigen ! 🙂

Ansicht von 20 Beiträgen - 26 bis 45 (von insgesamt 45)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.